Information

Description
Alea GPU Platform compiler. This is a development-only dependency.
Version
3.0.4-beta3
Project Url
http://www.quantalea.com
View on NuGet: http://www.nuget.org/packages/Alea.Fody

Dependencies

Here are the packages that version 3.0.4-beta3 of Alea.Fody depends on.

Alea : (3.0.4-beta3) ReactiveUI.Fody : (2.2.11)

Authors

 

Installing with NuGet

PM> Install-Package Alea.Fody -Version 3.0.4-beta3

Packages that Depend on Alea.Fody

No packages were found that depend on version 3.0.4-beta3.