Information

Description
DEPRECIATED - Do Not Use
Version
2.8.1.5
Project Url
View on NuGet: http://www.nuget.org/packages/Ajax.Gateway

Dependencies

Here are the packages that version 2.8.1.5 of Ajax.Gateway depends on.

Newtonsoft.Json : (6.0.8)

Authors

Tags

 

Installing with NuGet

PM> Install-Package Ajax.Gateway

Packages that Depend on Ajax.Gateway

PackageLatest VersionTags
Ajax.Gateway.Owin 0.1.2.1