Information

Description
AjaxGateway.Net - Web Application Toolkit - Duo Runtime - 2.1.232
Version
2.1.232
Project Url
https://github.com/MackeyK24/AjaxGateway.Net
View on NuGet: http://www.nuget.org/packages/Ajax.Gateway.Duo

Dependencies

Here are the packages that version 2.1.232 of Ajax.Gateway.Duo depends on.

DuoCode : (3.0.1654.0)

Authors

 

Installing with NuGet

PM> Install-Package Ajax.Gateway.Duo

Packages that Depend on Ajax.Gateway.Duo

No packages were found that depend on version 2.1.232.