Information

Description
OpenAL based wrapper for teaching gaming audio
Version
0.1.0
Project Url
https://github.com/aiv01/aiv-audio
View on NuGet: http://www.nuget.org/packages/Aiv.Audio

Dependencies

Here are the packages that version 0.1.0 of Aiv.Audio depends on.

OpenTK : (2.0.0) CoreGame.NVorbis : (0.8.6) Concentus : (1.1.0) Concentus.OggFile : (1.0.4)

Authors

 

Installing with NuGet

PM> Install-Package Aiv.Audio

Packages that Depend on Aiv.Audio

No packages were found that depend on version 0.1.0.