Information

Description
aliyun open api sdk for .netstandard1.4
Version
1.2.0
Project Url
https://github.com/Ahoo-Wang/aliyun-openapi-sdk-net-core
View on NuGet: http://www.nuget.org/packages/Ahoo.Aliyun.Acs.Rds

Dependencies

Here are the packages that version 1.2.0 of Ahoo.Aliyun.Acs.Rds depends on.

Ahoo.Aliyun.Acs.Core : (1.2.0) NETStandard.Library : (1.6.1)

Authors

 

Installing with NuGet

PM> Install-Package Ahoo.Aliyun.Acs.Rds

Packages that Depend on Ahoo.Aliyun.Acs.Rds

No packages were found that depend on version 1.2.0.