Information

Description
My package description.
Version
1.0.1
Project Url
View on NuGet: http://www.nuget.org/packages/AgileEFLib

Dependencies

Here are the packages that version 1.0.1 of AgileEFLib depends on.

EntityFramework : (5.0.0) EntityFramework.Extended : (5.0.0.73) LinqKit : (1.1.2) AgileUtils : (1.0.1)

Authors

Tags

 

Installing with NuGet

PM> Install-Package AgileEFLib

Packages that Depend on AgileEFLib

No packages were found that depend on version 1.0.1.