Information

Description
Afx.Base AOP IOC MAP Utils
Version
6.5.7
Project Url
View on NuGet: http://www.nuget.org/packages/Afx.Base

Dependencies

Here are the packages that version 6.5.7 of Afx.Base depends on.

System.Reflection.Emit : (4.3.0)

Authors

 

Installing with NuGet

PM> Install-Package Afx.Base -Version 6.5.7

Packages that Depend on Afx.Base

No packages were found that depend on version 6.5.7.