Information

Description
Afx.AspNetCore.Mvc
Version
6.5.7
Project Url
View on NuGet: http://www.nuget.org/packages/Afx.AspNetCore.Mvc

Dependencies

Here are the packages that version 6.5.7 of Afx.AspNetCore.Mvc depends on.

Microsoft.AspNetCore.App : (2.1.5)

Authors

 

Installing with NuGet

PM> Install-Package Afx.AspNetCore.Mvc -Version 6.5.7

Packages that Depend on Afx.AspNetCore.Mvc

No packages were found that depend on version 6.5.7.