Information

Description
Library to integrate with the AfriGIS Geocode Service.
Version
3.0.2
Project Url
View on NuGet: http://www.nuget.org/packages/AfriGIS.Services.Geocode

Dependencies

Here are the packages that version 3.0.2 of AfriGIS.Services.Geocode depends on.

AfriGIS.Services : (2.0.3) Microsoft.Bcl.Async : (1.0.168) AfriGIS.Services : (2.0.3)

Authors

Tags

 

Installing with NuGet

PM> Install-Package AfriGIS.Services.Geocode

Packages that Depend on AfriGIS.Services.Geocode

No packages were found that depend on version 3.0.2.