Information

Description
.Net client for InfluxDB
Version
0.6.0
Project Url
https://github.com/AdysTech/InfluxDB.Client.Net
View on NuGet: http://www.nuget.org/packages/AdysTech.InfluxDB.Client.Net.Core

Dependencies

Here are the packages that version 0.6.0 of AdysTech.InfluxDB.Client.Net.Core depends on.

NETStandard.Library : (2.0.1) Sawmill.Newtonsoft.Json : (1.2.6)

Authors

 

Installing with NuGet

PM> Install-Package AdysTech.InfluxDB.Client.Net.Core -Version 0.6.0

Packages that Depend on AdysTech.InfluxDB.Client.Net.Core

No packages were found that depend on version 0.6.0.