Information

Description
Adwaer.ApiContractor.Net
Version
1.0.0
Project Url
View on NuGet: http://www.nuget.org/packages/Adwaer.ApiContractor.Net

Dependencies

Here are the packages that version 1.0.0 of Adwaer.ApiContractor.Net depends on.

Remote.Linq.Newtonsoft.Json : (5.4.0-beta-003)

Authors

 

Installing with NuGet

PM> Install-Package Adwaer.ApiContractor.Net

Packages that Depend on Adwaer.ApiContractor.Net

No packages were found that depend on version 1.0.0.