Information

Description
AdminLTE Bootstrap template.
Version
2.4.0
Project Url
https://almsaeedstudio.com/
View on NuGet: http://www.nuget.org/packages/AdminLTE

Dependencies

Here are the packages that version 2.4.0 of AdminLTE depends on.

FontAwesome : (4.7.0) jQuery : (3.1.1) Tether.New : (1.3.3) bootstrap : (3.3.7)

Authors

 

Installing with NuGet

PM> Install-Package AdminLTE

Packages that Depend on AdminLTE

No packages were found that depend on version 2.4.0.