Information

Description
AdaptiveMe Runtime Platform API Specification Libraries for .NET
Version
2.2.15
Project Url
https://github.com/AdaptiveMe/adaptive-arp-api-lib-dotnet
View on NuGet: http://www.nuget.org/packages/AdaptiveMe.Api

Dependencies

Here are the packages that version 2.2.15 of AdaptiveMe.Api depends on.

Newtonsoft.Json : (6.0.8)

Authors

 

Installing with NuGet

PM> Install-Package AdaptiveMe.Api

Packages that Depend on AdaptiveMe.Api

No packages were found that depend on version 2.2.15.