Information

Description
Adaptive Runtime Platform PCL API.
Version
1.0.45
Project Url
https://github.com/AdaptiveMe/adaptive-arp-api/tree/master/adaptive-arp-api-csharp
View on NuGet: http://www.nuget.org/packages/Adaptive.Arp.Api

Dependencies

Here are the packages that version 1.0.45 of Adaptive.Arp.Api depends on.

PCLCrypto : (0.5.1.14165) PCLStorage : (0.9.6)

Authors

 

Installing with NuGet

PM> Install-Package Adaptive.Arp.Api

Packages that Depend on Adaptive.Arp.Api

PackageLatest VersionTags
Adaptive.Arp.Impl 1.0.22 Adaptive.me Adaptive Runtime Platform ARP PCL Implementation.