Information

Description
ActionMailer integration with the Postmark mail sending service.
Version
1.1.0.0
Project Url
https://github.com/crossvertise/ActionMailerNext
View on NuGet: http://www.nuget.org/packages/ActionMailerNext.Postmark

Dependencies

Here are the packages that version 1.1.0.0 of ActionMailerNext.Postmark depends on.

ActionMailerNext.MandrillMailSender : (3.2.7.0) RestSharp : (104.4.0)

Authors

 

Installing with NuGet

PM> Install-Package ActionMailerNext.Postmark

Packages that Depend on ActionMailerNext.Postmark

No packages were found that depend on version 1.1.0.0.