Information

Description
Core Framework for .net core applications
Version
1.0.2
Project Url
http://www.action98.com/
View on NuGet: http://www.nuget.org/packages/Action98.DRMP.DotNetCore

Dependencies

Here are the packages that version 1.0.2 of Action98.DRMP.DotNetCore depends on.

Sawmill.Newtonsoft.Json : (1.2.6) runtime.win-x86.Microsoft.NETCore.App : (2.0.4)

Authors

Tags

 

Installing with NuGet

PM> Install-Package Action98.DRMP.DotNetCore

Packages that Depend on Action98.DRMP.DotNetCore

No packages were found that depend on version 1.0.2.