Information

Description
My package description.
Version
2.1.0
Project Url
View on NuGet: http://www.nuget.org/packages/AcsisCore

Dependencies

Here are the packages that version 2.1.0 of AcsisCore depends on.

Bridge.Newtonsoft.Json : (1.2.2)

Authors

Tags

 

Installing with NuGet

PM> Install-Package AcsisCore

Packages that Depend on AcsisCore

No packages were found that depend on version 2.1.0.