Information

Description
Abp.ZeroCore.IdentityServer4
Version
4.2.0
Project Url
http://www.aspnetboilerplate.com/
View on NuGet: http://www.nuget.org/packages/Abp.ZeroCore.IdentityServer4

Dependencies

Here are the packages that version 4.2.0 of Abp.ZeroCore.IdentityServer4 depends on.

Abp.AutoMapper : (4.2.0) Abp.ZeroCore : (4.2.0) IdentityServer4 : (2.3.2) IdentityServer4.AspNetIdentity : (2.3.0)

Authors

 

Installing with NuGet

PM> Install-Package Abp.ZeroCore.IdentityServer4