Information

Description
Abp.Quartz
Version
3.7.2
Project Url
http://www.aspnetboilerplate.com/
View on NuGet: http://www.nuget.org/packages/Abp.Quartz

Dependencies

Here are the packages that version 3.7.2 of Abp.Quartz depends on.

Abp.AspNetZeroCore : (1.1.9) FivePower.Scheduler.Quartz : (1.0.0-preview-20181120-1)

Authors

 

Installing with NuGet

PM> Install-Package Abp.Quartz -Version 3.7.2

Packages that Depend on Abp.Quartz

No packages were found that depend on version 3.7.2.