Information

Description
Package Description
Version
3.0.0
Project Url
http://www.aspnetboilerplate.com/
View on NuGet: http://www.nuget.org/packages/Abp.Quartz

Dependencies

Here are the packages that version 3.0.0 of Abp.Quartz depends on.

Abp.AspNetZeroCore.Web : (1.0.12) DotCommon.Quartz : (2.8.4-beta)

Authors

 

Installing with NuGet

PM> Install-Package Abp.Quartz -Version 3.0.0

Packages that Depend on Abp.Quartz

No packages were found that depend on version 3.0.0.