Information

Description
Package Description
Version
1.5.1
Project Url
http://www.aspnetboilerplate.com/
View on NuGet: http://www.nuget.org/packages/Abp.NHibernate

Dependencies

Here are the packages that version 1.5.1 of Abp.NHibernate depends on.

Abp : (1.5.1) NHibernate : (4.1.1.4000) Scalider.Vendor.FluentNHibernate : (1.1.1)

Authors

 

Installing with NuGet

PM> Install-Package Abp.NHibernate