Information

Description
Abp.MailKit
Version
4.2.0
Project Url
http://www.aspnetboilerplate.com/
View on NuGet: http://www.nuget.org/packages/Abp.MailKit

Dependencies

Here are the packages that version 4.2.0 of Abp.MailKit depends on.

Abp : (4.2.0) MailKit : (2.1.2) System.Runtime : (4.3.0)

Authors

 

Installing with NuGet

PM> Install-Package Abp.MailKit

Packages that Depend on Abp.MailKit

PackageLatest VersionTags
HappyCode.Core 6.4.1
Magicodes.Admin.Core 5.0.0.5