Information

Description
Abp.MailKit
Version
3.7.2
Project Url
http://www.aspnetboilerplate.com/
View on NuGet: http://www.nuget.org/packages/Abp.MailKit

Dependencies

Here are the packages that version 3.7.2 of Abp.MailKit depends on.

Abp : (3.7.2) MailKit : (2.0.4) System.Runtime : (4.3.0)

Authors

 

Installing with NuGet

PM> Install-Package Abp.MailKit -Version 3.7.2

Packages that Depend on Abp.MailKit

PackageLatest VersionTags
Magicodes.Admin.Core 5.0.0.5