Information

Description
Package Description
Version
3.0.0
Project Url
http://www.aspnetboilerplate.com/
View on NuGet: http://www.nuget.org/packages/Abp.MailKit

Dependencies

Here are the packages that version 3.0.0 of Abp.MailKit depends on.

Abp : (3.0.0) System.Runtime : (4.3.0) MailKit : (1.18.1.1)

Authors

 

Installing with NuGet

PM> Install-Package Abp.MailKit

Packages that Depend on Abp.MailKit

No packages were found that depend on version 3.0.0.