Information

Description
Abp.HangFire.AspNetCore
Version
4.2.0
Project Url
http://www.aspnetboilerplate.com/
View on NuGet: http://www.nuget.org/packages/Abp.HangFire.AspNetCore

Dependencies

Here are the packages that version 4.2.0 of Abp.HangFire.AspNetCore depends on.

Abp : (4.2.0) Hangfire.AspNetCore : (1.6.22) System.Runtime : (4.3.0)

Authors

 

Installing with NuGet

PM> Install-Package Abp.HangFire.AspNetCore -Version 4.2.0

Packages that Depend on Abp.HangFire.AspNetCore

PackageLatest VersionTags
CxCore 1.0.1906.2405
Magicodes.Admin.Web.Core 5.0.0.5
Zendo.Platform.Web.Core 6.6.0