Information

Description
Abp.FluentValidation
Version
4.2.0
Project Url
http://www.aspnetboilerplate.com/
View on NuGet: http://www.nuget.org/packages/Abp.FluentValidation

Dependencies

Here are the packages that version 4.2.0 of Abp.FluentValidation depends on.

Abp : (4.2.0) FluentValidation : (8.1.3)

Authors

 

Installing with NuGet

PM> Install-Package Abp.FluentValidation

Packages that Depend on Abp.FluentValidation

No packages were found that depend on version 4.2.0.