Information

Description
Package Description
Version
1.5.1
Project Url
http://www.aspnetboilerplate.com/
View on NuGet: http://www.nuget.org/packages/Abp.FluentMigrator

Dependencies

Here are the packages that version 1.5.1 of Abp.FluentMigrator depends on.

Suningnet.Abp.ZeroCore.IdentityServer4.Dapper : (3.5.0.12) FluentMigrator.Tools : (2.0.5)

Authors

 

Installing with NuGet

PM> Install-Package Abp.FluentMigrator -Version 1.5.1