Information

Description
Package Description
Version
1.5.1
Project Url
http://www.aspnetboilerplate.com/
View on NuGet: http://www.nuget.org/packages/Abp.Dapper

Dependencies

Here are the packages that version 1.5.1 of Abp.Dapper depends on.

Abp.EntityFramework : (1.5.1) Abp : (1.5.1) Dapper : (1.50.2) DapperExtensions : (1.5.0)

Authors

 

Installing with NuGet

PM> Install-Package Abp.Dapper -Version 1.5.1

Packages that Depend on Abp.Dapper

No packages were found that depend on version 1.5.1.