Information

Description
Package Description
Version
3.0.0
Project Url
http://www.aspnetboilerplate.com/
View on NuGet: http://www.nuget.org/packages/Abp.AutoMapper

Dependencies

Here are the packages that version 3.0.0 of Abp.AutoMapper depends on.

Abp.YunPian : (1.1.0) Qulv.AutoMapper : (1.0.0.7)

Authors

 

Installing with NuGet

PM> Install-Package Abp.AutoMapper -Version 3.0.0