Information

Description
Package Description
Version
4.1.0
Project Url
View on NuGet: http://www.nuget.org/packages/Abp.Auditing.MongoDb

Dependencies

Here are the packages that version 4.1.0 of Abp.Auditing.MongoDb depends on.

Abp : (4.1.0) mongocsharpdriver : (2.7.2)

Authors

 

Installing with NuGet

PM> Install-Package Abp.Auditing.MongoDb

Packages that Depend on Abp.Auditing.MongoDb

No packages were found that depend on version 4.1.0.