Information

Description
Abp.AspNetCore.SignalR
Version
4.4.0
Project Url
http://www.aspnetboilerplate.com/
View on NuGet: http://www.nuget.org/packages/Abp.AspNetCore.SignalR

Dependencies

Here are the packages that version 4.4.0 of Abp.AspNetCore.SignalR depends on.

Abp : (4.4.0) Microsoft.AspNetCore.SignalR : (1.1.0)

Authors

 

Installing with NuGet

PM> Install-Package Abp.AspNetCore.SignalR -Version 4.4.0

Packages that Depend on Abp.AspNetCore.SignalR

PackageLatest VersionTags
Abp.AppFactory.Sync 1.0.0
Abplus.AspNetCore.SignalR 2.1.0
CxCore 1.0.1905.1502
HappyCode.Web.Core 1.0.0.1
HappyCode.Web.Core.Share 6.4.1
LinFx.CMS 4.2.1
Zendo.Platform.Web.Core 6.5.4