Information

Description
Abodit Natural Language Engine - Dictionary
Version
3.4.116.2
Project Url
http://nlp.abodit.com/home/download
View on NuGet: http://www.nuget.org/packages/AboditNLPDictionary

Dependencies

Here are the packages that version 3.4.116.2 of AboditNLPDictionary depends on.

AboditUnitsSql : (3.6.77.6) Autofac.Extras.AboditNLP : (3.6.77.6) ImpromptuInterface : (7.0.1)

Authors

 

Installing with NuGet

PM> Install-Package AboditNLPDictionary -Version 3.4.116.2

Packages that Depend on AboditNLPDictionary

No packages were found that depend on version 3.4.116.2.