Information

Description
POC for APIM Wrapper Nuget package
Version
1.53
Project Url
View on NuGet: http://www.nuget.org/packages/Abdeali

Dependencies

Here are the packages that version 1.53 of Abdeali depends on.

SampleDependency : (1.0.0)

Authors

Tags

Sample Tags

 

Installing with NuGet

PM> Install-Package Abdeali

Packages that Depend on Abdeali

No packages were found that depend on version 1.53.