Information

Description
Package Description
Version
1.4.0
Project Url
View on NuGet: http://www.nuget.org/packages/Abb.Pipeline.DI

Dependencies

Here are the packages that version 1.4.0 of Abb.Pipeline.DI depends on.

Abb.Pipeline : (1.4.0) Microsoft.Extensions.DependencyInjection.Abstractions : (2.2.0)

Authors

Tags

 

Installing with NuGet

PM> Install-Package Abb.Pipeline.DI

Packages that Depend on Abb.Pipeline.DI

No packages were found that depend on version 1.4.0.