Information

Description
Package Description
Version
1.0.0
Project Url
http://new.abb.com/
View on NuGet: http://www.nuget.org/packages/Abb.Mom.Messaging.Pipeline

Dependencies

Here are the packages that version 1.0.0 of Abb.Mom.Messaging.Pipeline depends on.

Newtonsoft.Json : (11.0.2) RabbitMQ.Client : (5.0.1)

Authors

Tags

Messaging

 

Installing with NuGet

PM> Install-Package Abb.Mom.Messaging.Pipeline

Packages that Depend on Abb.Mom.Messaging.Pipeline

No packages were found that depend on version 1.0.0.