Information

Description
Adds converters for the Model Persistence of DynamoDB.
Version
2.0.1
Project Url
http://www.github.com/radleta/Frappe
View on NuGet: http://www.nuget.org/packages/AWSSDK.DynamoDBv2.Converters

Dependencies

Here are the packages that version 2.0.1 of AWSSDK.DynamoDBv2.Converters depends on.

AWSSDK.DynamoDBv2 : (3.3.0)

Authors

 

Installing with NuGet

PM> Install-Package AWSSDK.DynamoDBv2.Converters

Packages that Depend on AWSSDK.DynamoDBv2.Converters

No packages were found that depend on version 2.0.1.