Information

Description
Extension methods to use with Selenium
Version
1.0.1.0
Project Url
https://github.com/ASI-Public/SeleniumExtensions
View on NuGet: http://www.nuget.org/packages/ASI.SeleniumExtensions

Dependencies

Here are the packages that version 1.0.1.0 of ASI.SeleniumExtensions depends on.

Selenium.WebDriver : (3.6.0) HtmlAgilityPack : (1.6.2)

Authors

 

Installing with NuGet

PM> Install-Package ASI.SeleniumExtensions

Packages that Depend on ASI.SeleniumExtensions

No packages were found that depend on version 1.0.1.0.