Information

Description
MongoDB backing for APIBlox.NetCore.EventStore. SourceLink is enabled.
Version
1.0.106
Project Url
https://github.com/Slacquer/api-blox
View on NuGet: http://www.nuget.org/packages/APIBlox.NetCore.EventStore.MongoDb

Authors

 

Installing with NuGet

PM> Install-Package APIBlox.NetCore.EventStore.MongoDb -Version 1.0.106

Packages that Depend on APIBlox.NetCore.EventStore.MongoDb

No packages were found that depend on version 1.0.106.