Information

Description
Cross-Cutting.NetCore bits. SourceLink is enabled.
Version
1.0.16
Project Url
https://github.com/Slacquer/api-blox
View on NuGet: http://www.nuget.org/packages/APIBlox.NetCore.Common

Dependencies

Here are the packages that version 1.0.16 of APIBlox.NetCore.Common depends on.

Newtonsoft.Json : (11.0.2)

Authors

 

Installing with NuGet

PM> Install-Package APIBlox.NetCore.Common -Version 1.0.16