Information

Description
Cross-Cutting.NetCore bits. SourceLink is enabled.
Version
0.3.0-CI-20181011-175105
Project Url
https://github.com/Slacquer/api-blox
View on NuGet: http://www.nuget.org/packages/APIBlox.NetCore.Common

Dependencies

Here are the packages that version 0.3.0-CI-20181011-175105 of APIBlox.NetCore.Common depends on.

Newtonsoft.Json : (11.0.2)

Authors

 

Installing with NuGet

PM> Install-Package APIBlox.NetCore.Common -Version 0.3.0-CI-20181011-175105

Packages that Depend on APIBlox.NetCore.Common

No packages were found that depend on version 0.3.0-CI-20181011-175105.