Information

Description
Combination package for Commands and Queries when using Dynamic Controllers. SourceLink is enabled.
Version
1.0.24
Project Url
https://github.com/Slacquer/api-blox
View on NuGet: http://www.nuget.org/packages/APIBlox.AspNetCore.CommandsQueriesControllersOhMy

Dependencies

Here are the packages that version 1.0.24 of APIBlox.AspNetCore.CommandsQueriesControllersOhMy depends on.

APIBlox.AspNetCore.CommandsAndQueries : (1.0.24) APIBlox.AspNetCore.DynamicControllers : (1.0.24) Microsoft.AspNetCore.App : (2.1.5)

Authors

 

Installing with NuGet

PM> Install-Package APIBlox.AspNetCore.CommandsQueriesControllersOhMy -Version 1.0.24

Packages that Depend on APIBlox.AspNetCore.CommandsQueriesControllersOhMy

No packages were found that depend on version 1.0.24.