Information

Description
https://github.com/ZHUZHIYUE/ANSH
Version
1.0.0
Project Url
View on NuGet: http://www.nuget.org/packages/ANSH.DataBase.EFCore.SQLServer

Dependencies

Here are the packages that version 1.0.0 of ANSH.DataBase.EFCore.SQLServer depends on.

ANSH.DataBase.EFCore : (1.0.0) Microsoft.EntityFrameworkCore.SqlServer : (2.0.2)

Authors

Tags

 

Installing with NuGet

PM> Install-Package ANSH.DataBase.EFCore.SQLServer

Packages that Depend on ANSH.DataBase.EFCore.SQLServer

No packages were found that depend on version 1.0.0.