Information

Description
C++ library for communicating with a RabbitMQ message broker.
Version
2.6.1.5
Project Url
https://github.com/fantastory/AMQP-CPP
View on NuGet: http://www.nuget.org/packages/AMQP-CPP

Dependencies

Here are the packages that version 2.6.1.5 of AMQP-CPP depends on.

No dependencies

Authors

 

Installing with NuGet

PM> Install-Package AMQP-CPP

Packages that Depend on AMQP-CPP

PackageLatest VersionTags
AMQP-CPP-vc140 2.6.1.5 native cpp amqp rabbitmq