Dependencies

Here are the packages that version 1.0.1 of ADee.Framework.WebAPI.TokenAuthorized depends on.

ADee.Framework.MemcachedCache : (1.0.0)

Authors

 

Installing with NuGet

PM> Install-Package ADee.Framework.WebAPI.TokenAuthorized

Packages that Depend on ADee.Framework.WebAPI.TokenAuthorized

No packages were found that depend on version 1.0.1.