Information

Description
My commonly used utilities library.
Version
0.4.3
Project Url
https://github.com/antti004/AA.UtilsBundle
View on NuGet: http://www.nuget.org/packages/AA.UtilsBundle

Dependencies

Here are the packages that version 0.4.3 of AA.UtilsBundle depends on.

System.Linq.Dynamic.Core : (1.0.6.11) System.Linq.Parallel : (4.3.0) Oracle.ManagedDataAccess : (12.1.24160719)

Authors

 

Installing with NuGet

PM> Install-Package AA.UtilsBundle

Packages that Depend on AA.UtilsBundle

No packages were found that depend on version 0.4.3.