Information

Description
2GIS.NuClear.Tracing.Log4Net
Version
2.2.3
Project Url
View on NuGet: http://www.nuget.org/packages/2Gis.Nuclear.Tracing.Log4Net

Dependencies

Here are the packages that version 2.2.3 of 2Gis.Nuclear.Tracing.Log4Net depends on.

2GIS.NuClear.Tracing.API : (2.2.3) Sentry.Log4Net : (0.0.1-preview3) Bridge.Newtonsoft.Json : (1.9.0)

Authors

 

Installing with NuGet

PM> Install-Package 2Gis.Nuclear.Tracing.Log4Net

Packages that Depend on 2Gis.Nuclear.Tracing.Log4Net

No packages were found that depend on version 2.2.3.