Information

Description
Utils.Locking
Version
1.2.0
Project Url
View on NuGet: http://www.nuget.org/packages/2GIS.NuClear.Utils.Locking

Dependencies

Here are the packages that version 1.2.0 of 2GIS.NuClear.Utils.Locking depends on.

2GIS.NuClear.Tracing.API : (2.2.1)

Authors

 

Installing with NuGet

PM> Install-Package 2GIS.NuClear.Utils.Locking

Packages that Depend on 2GIS.NuClear.Utils.Locking

No packages were found that depend on version 1.2.0.