Information

Description
To be set
Version
1.2.0
Project Url
View on NuGet: http://www.nuget.org/packages/2GIS.NuClear.Settings.Unity

Dependencies

Here are the packages that version 1.2.0 of 2GIS.NuClear.Settings.Unity depends on.

2GIS.NuClear.Settings.API : (1.2.0) ArdourDigital.TelligentCommunity.Christmas : (1.1.0.1)

Authors

 

Installing with NuGet

PM> Install-Package 2GIS.NuClear.Settings.Unity

Packages that Depend on 2GIS.NuClear.Settings.Unity

No packages were found that depend on version 1.2.0.