Information

Description
NuClear Security basic services
Version
3.0.0
Project Url
View on NuGet: http://www.nuget.org/packages/2GIS.NuClear.Security

Dependencies

Here are the packages that version 3.0.0 of 2GIS.NuClear.Security depends on.

2GIS.NuClear.Security.API : (3.0.0)

Authors

 

Installing with NuGet

PM> Install-Package 2GIS.NuClear.Security

Packages that Depend on 2GIS.NuClear.Security

No packages were found that depend on version 3.0.0.