Information

Description
Metamodeling infrastructure
Version
2.1.0
Project Url
View on NuGet: http://www.nuget.org/packages/2GIS.NuClear.Metamodeling

Dependencies

Here are the packages that version 2.1.0 of 2GIS.NuClear.Metamodeling depends on.

2GIS.NuClear.Utils.Locking : (1.2.0)

Authors

 

Installing with NuGet

PM> Install-Package 2GIS.NuClear.Metamodeling